rss - Inicio Noticias de Ciberseguridad – AVISOS

  • Múltiples vulnerabilidades en HPE Unified Topology Manager
    Múltiples vulnerabilidades en HPE Unified Topology Manager Mié, 12/06/2024 - 08:51 Aviso Recursos Afectados HPE Unified Topology Manager (UTM), versiones anteriores a 4.4. Descripción HPE y su equipo PSRT (Product Security Response Team) han reportado 25 vulnerabilidades de distintas severidades (5 críticas, 19 altas y 2 medias). La explotación de estas vulnerabilidades podría permitir a […]
  • Actualizaciones de seguridad de Microsoft de junio de 2024
    Actualizaciones de seguridad de Microsoft de junio de 2024 Mié, 12/06/2024 - 08:48 Aviso Recursos Afectados Azure Data Science Virtual Machines,Azure File Sync,Azure Monitor,Azure SDK,Azure Storage Library,Dynamics Business Central,Microsoft Dynamics,Microsoft Office,Microsoft Office Outlook,Microsoft Office SharePoint,Microsoft Office Word,Microsoft Streaming Service,Microsoft WDAC OLE DB provider for SQL,Microsoft Windows Speech,Visual Studio,Windows Cloud Files Mini Filter Driver,Windows Container Manager […]
  • Actualización de seguridad de SAP de junio de 2024
    Actualización de seguridad de SAP de junio de 2024 Mar, 11/06/2024 - 11:16 Aviso Recursos Afectados SAP Financial Consolidation, versión FINANCE 1010;SAP NetWeaver AS Java, versión MMR_SERVER 7.5.El resto de productos afectados por vulnerabilidades, cuya severidad no es alta, pueden consultarse en las referencias. Descripción SAP ha publicado varias actualizaciones de seguridad en diferentes productos […]
  • Múltiples vulnerabilidades en router Comtrend
    Múltiples vulnerabilidades en router Comtrend Lun, 10/06/2024 - 11:17 Aviso Recursos Afectados Router Comtrend WLD71-T1_v2.0.201820, versión de hardware GRG-4280us. Descripción INCIBE ha coordinado la publicación de 2 vulnerabilidades: una de severidad alta y otra de severidad media, que afectan al router Comtrend, versión GRG-4280us, un dispositivo hardware que proporciona conexión wifi, las cuales han sido […]
  • Inyección de código PHP CGI
    Inyección de código PHP CGI Lun, 10/06/2024 - 09:29 Aviso Recursos Afectados Esta vulnerabilidad afecta a todas las versiones de PHP instaladas en el sistema operativo Windows:PHP 8.3, versiones anteriores a 8.3.8,PHP 8.2, versiones anteriores a 8.2.20,PHP 8.1, versiones anteriores a 8.1.29.Las ramas de PHP 8.0, PHP 7 y PHP 5, también afectadas, están al […]

rss - Inicio AEAT – Novedades